Ads keep us online. Without them, we wouldn't exist. We don't have paywalls or sell mods - we never will. But every month we have large bills and running ads is our only way to cover them. Please consider unblocking us. Thank you from GameBanana <3

ok sry......unknown command thingy...

A Forum Thread for GameBanana

OK sry for bothering you again Disk2....i have used Hl amp before and then i formatted my comp to install everything again and now i get unknown command:hlamp....and sry i have read thru these posts but still no answer for me...i would really like for some help...i got 1.20b and winamp 2.x every file is there...and thnx for bringging us this great plugin....thank you for you time.

Replies

Sign up to access this!
  • Disk2 avatar
    Disk2 Joined 17y ago
    Offline
    723 points Ranked 42656th
    access_time 17y
    The unknown command bug should be completely fixed in 1.30. I found a small bug that caused it...
    Bananite
    URL to post:

Embed

menu
Share banner
Image URL
HTML embed code
BB embed code
Markdown embed code

Author

Guest avatar
Guest Joined 14y ago
Offline
19 medals 4 legendary 6 rare
  • Submitted 100 Skins Medal icon
  • Submitted 50 Maps Medal icon
  • Submitted 200 Threads Medal icon
  • Submitted 30 Tutorials Medal icon
  • Submitted 50 Skins Medal icon
  • Submitted 20 Maps Medal icon
Guest
Sign up to access this!
Sign up to access this!
Sign up to access this!

Game

Sign up to access this!

Category

Share

  • Share on Reddit
  • Share on Twitter
  • Share on Facebook
  • favorite 0
  • remove_red_eye 892
  • mode_comment 1
  • access_time 17y

More from Submitter

menu

WiPs by Submitter

menu

More Lost & Found Threads