Ads keep us online. Without them, we wouldn't exist. We don't have paywalls or sell mods - we never will. But every month we have large bills and running ads is our only way to cover them. Please consider unblocking us. Thank you from GameBanana <3

Unknown Command: HLamp

A Forum Thread for GameBanana

I think I did all the things written in the instructions but when I choose main and play from command menu.There comes the message ; "Unknown Command :HLamp" What's my mistake?Can you help me?

Replies

Sign up to access this!
  • Guest avatar
    Guest Joined 14y ago
    Offline
    19 medals 4 legendary 6 rare
    • Submitted 100 Skins Medal icon
    • Submitted 50 Maps Medal icon
    • Submitted 200 Threads Medal icon
    • Submitted 30 Tutorials Medal icon
    • Submitted 50 Skins Medal icon
    • Submitted 20 Maps Medal icon
    access_time 17y
    Sounds like you didn't install it right perhaps. BTW - Sweet smilies. Try running over your problem with an APC. :apc:
    Bot Account
    URL to post:
  • Guest avatar
    Guest Joined 14y ago
    Offline
    19 medals 4 legendary 6 rare
    • Submitted 100 Skins Medal icon
    • Submitted 50 Maps Medal icon
    • Submitted 200 Threads Medal icon
    • Submitted 30 Tutorials Medal icon
    • Submitted 50 Skins Medal icon
    • Submitted 20 Maps Medal icon
    access_time 17y
    Yeah, they work but I'm having trouble getting it to display the song when I switch songs. But I think I have an idea to fix that... You should add an auto-echo or auto-display of when you pause/resume/change songs (showing the "previous" or "next" when you change songs)
    Bot Account
    URL to post:
  • Disk2 avatar
    Disk2 Joined 17y ago
    Offline
    723 points Ranked 42657th
    access_time 17y
    Do the actual commands work though? For example, when you press Play does the song play?
    Bananite
    URL to post:
  • Guest avatar
    Guest Joined 14y ago
    Offline
    19 medals 4 legendary 6 rare
    • Submitted 100 Skins Medal icon
    • Submitted 50 Maps Medal icon
    • Submitted 200 Threads Medal icon
    • Submitted 30 Tutorials Medal icon
    • Submitted 50 Skins Medal icon
    • Submitted 20 Maps Medal icon
    access_time 17y
    I have the same problem, with winamp version 2.81 (x86)
    Bot Account
    URL to post:
  • Disk2 avatar
    Disk2 Joined 17y ago
    Offline
    723 points Ranked 42657th
    access_time 17y
    What version of Winamp are you using?
    Bananite
    URL to post:

Embed

menu
Share banner
Image URL
HTML embed code
BB embed code
Markdown embed code

Author

Guest avatar
Guest Joined 14y ago
Offline
19 medals 4 legendary 6 rare
  • Submitted 100 Skins Medal icon
  • Submitted 50 Maps Medal icon
  • Submitted 200 Threads Medal icon
  • Submitted 30 Tutorials Medal icon
  • Submitted 50 Skins Medal icon
  • Submitted 20 Maps Medal icon
Guest
Sign up to access this!
Sign up to access this!
Sign up to access this!

Game

Sign up to access this!

Category

Share

  • Share on Reddit
  • Share on Twitter
  • Share on Facebook
  • favorite 0
  • remove_red_eye 861
  • mode_comment 5
  • access_time 17y

More from Submitter

menu

WiPs by Submitter

menu

More Lost & Found Threads

bcp.crwdcntrl.net tracking pixel